If you are seeing this message on your site. Please log in to your cPanel located at https://yoursiteaddress.com/cpanel and click on "PHP Configuration" which will be under Software/Service section. Change the drop down value in "The ".php" file extension will be processed by" to PHP5. Currently our servers support both PHP4 and PHP5 which can be controlled either through cPanel or .htaccess file.



Friday, May 7, 2010

« Back

Powered by WHMCompleteSolution